Results 1 to 1 of 1

Thread: Question Marks ?

  1. #1


    Default Question Marks ?

    I am getting question marks at the end of some of my tags.
    I understand if there are multiple tags with the same number this will happen.
    But these are unique tags.
    Anybody have any idea?

    UPDATE!!!
    It seems that whenever my drawing crashes, which is more often than it should be, whatever I have annotated will have a question mark behind the annotation. Its like there is a duplicate drawing in the project somewhere.
    I have tried to audit the project but I cant get that to work, any help is appreciated.
    Last edited by steve.peyton371887; 2017-03-13 at 08:38 PM.

Similar Threads

  1. ? Question Marks in Tags
    By brenehan in forum Revit Architecture - General
    Replies: 16
    Last Post: 2010-03-01, 08:48 PM
  2. When question marks appear in tags
    By ws in forum Revit Architecture - General
    Replies: 7
    Last Post: 2009-03-02, 11:59 PM
  3. Tag with Question Marks
    By dpollard909366 in forum Revit Architecture - General
    Replies: 13
    Last Post: 2006-06-22, 07:50 PM
  4. Tag with question marks
    By kwong in forum Revit Architecture - General
    Replies: 7
    Last Post: 2006-05-24, 12:28 AM
  5. Question marks
    By jarkko.rauvanlahti in forum Revit Architecture - Wish List
    Replies: 7
    Last Post: 2005-08-02, 02:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •