Results 1 to 2 of 2

Thread: Vista und Inventor 2008 - Baugruppe absturz

  1. #1
    Member
    Join Date
    2007-07
    Posts
    5
    Login to Give a bone
    0

    Default Vista und Inventor 2008 - Baugruppe absturz

    Guten Abend,

    Wir haben hier ein großes Problem wir setzen seit neustem Vista Betriebssysteme ein und haben nun bei unseren Inventor 2008 Suite SP2 versionen folgendes Problem:

    Baugruppe wird geöffnet - Absturz von Inventor.

    Ich dachte Inventor 2008 wäre ab SP1 für Vista freigegeben, stimmt das nun doch nicht ???

  2. #2
    100 Club mziegler's Avatar
    Join Date
    2007-04
    Location
    Bad Waldsee
    Posts
    107
    Login to Give a bone
    0

    Default Re: Vista und Inventor 2008 - Baugruppe absturz

    Das liegt am SP1 für Vista.

    Ist ein schon bekanntes Problem bei Autodesk weiß aber nicht wann das Hotfix oder SP kommt.

    Deinstallier das Service Pack 1 von Vista und die Kiste läuft.

Similar Threads

  1. 2011: Inventor 2010 Absturz bei Erstellung Zeichnung .dwg
    By j.gollan116551 in forum Deutsch - Inventor
    Replies: 0
    Last Post: 2011-11-17, 01:15 PM
  2. Problem Inventor 2008 mit Vista SP1 behoben?
    By tofast4you_02 in forum Deutsch - Inventor
    Replies: 2
    Last Post: 2008-08-06, 07:58 AM
  3. Inventor 2008 not installing on Vista "Ultimate"!
    By Cosmic Traveller in forum Inventor - General
    Replies: 1
    Last Post: 2008-02-22, 10:04 PM
  4. Inventor 2008 lädt Baugruppe sehr langsam
    By das_boot_sinkt in forum Deutsch - Inventor
    Replies: 2
    Last Post: 2008-02-19, 06:22 AM
  5. Install Inventor 2008 LT on Vista?
    By Lorrie.Acord in forum Inventor - General
    Replies: 2
    Last Post: 2007-08-04, 08:14 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •