Results 1 to 2 of 2

Thread: Video aus Inventor Studio lässt sich nicht abspielen

  1. #1
    Member
    Join Date
    2007-08
    Posts
    7
    Login to Give a bone
    0

    Default Video aus Inventor Studio lässt sich nicht abspielen

    Hi,

    Ich habe hier eine Animation mit dem Inventor Studio erstellt. Problem, das Video lässt sich mit dem Windoes Media Player nicht abspielen. Es kommt immer eine Fehlermeldung und der Bildschirm bleibt schwarz.

    PS: Bilder funktionieren also scheint es am WMP zu liegen.

    Kann mir jemand weiterhelfen ?

  2. #2
    Active Member Burkhard's Avatar
    Join Date
    2007-04
    Posts
    55
    Login to Give a bone
    0

    Default Re: Video aus Inventor Studio lässt sich nicht abspielen

    Servus,
    probier mal im MediaPlayer unter den Optionen, Registerkarte Leistung die Videobeschleunigung zu deaktivieren.

Similar Threads

  1. Schräge Wände verschneiden sich nicht
    By m.aufreiter133129 in forum Deutsch - AutoCAD Architecture / AutoCAD MEP
    Replies: 2
    Last Post: 2012-07-20, 08:55 AM
  2. Ansichtsfenster lassen sich nicht aktivieren
    By b.roennebeck in forum Deutsch - AutoCAD
    Replies: 2
    Last Post: 2010-10-19, 12:49 PM
  3. DWG Datei lässt sich nicht öffnen
    By f.truhetz in forum Deutsch - AutoCAD
    Replies: 1
    Last Post: 2010-06-10, 05:53 AM
  4. Ausschnitt lässt sich nicht erstellen!!!
    By mateusz1985 in forum Deutsch - Inventor
    Replies: 0
    Last Post: 2009-02-13, 07:05 AM
  5. IDW Ausschnitt lässt sich nit erstellen
    By Insane in forum Deutsch - Inventor
    Replies: 1
    Last Post: 2008-07-31, 06:54 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •