Results 1 to 3 of 3

Thread: Keine Anzeige der Speicherreservierung

  1. #1
    Member
    Join Date
    2007-11
    Posts
    6
    Login to Give a bone
    0

    Default Keine Anzeige der Speicherreservierung

    Hi,

    Ich hab an meinem Inventor 2009 ein Problem:

    Meine Anzeige unten rechts das normalerweise den freien Arbeitsspeicher anzeigen sollte wird nur als grauer Balken dargestellt.

    Das ist allerdings schon von anfang an so ("Denke ich mal ")

  2. #2
    Member Richi's Avatar
    Join Date
    2006-03
    Posts
    44
    Login to Give a bone
    0

    Post Re: Keine Anzeige der Speicherreservierung

    Das Problem ist bekannt. Ist leider laut Auskunft eines AE von Autodesk so. Sie haben da Probleme mit der deutschen Version von Windows Vista. Wenn du diese Anzeige haben willst, dann musst du dir das Betriebssystem auf Englisch installieren . Ich weiß, hört sich blöd an, ist aber leider so. Naja vielleicht wird dies ja noch durch ein SP behoben.

    MfG, Richi

  3. #3
    Active Member Burkhard's Avatar
    Join Date
    2007-04
    Posts
    55
    Login to Give a bone
    0

    Default Re: Keine Anzeige der Speicherreservierung

    Hallo König,
    es gibt ein Workaround(auf eigene Gefahr):
    Unter C:\WINDOWS\system32 findest du folgende Dateien:
    perfc007.dat und perfh007.dat
    Diese solltest du sicherheitshalber umbenennen in:
    perfc007.dat.orig und perfh007.dat.orig
    Danach kannst du die beiden Dateien perfc009.dat und perfh009.dat kopieren, und die Kopien auf perfc007.dat und perfh007.dat umbenennen.
    Damit sollte die Anzeige funktionieren. Ich hab das so bei mir eingestellt und noch keine negativen Begleiterscheinungen feststellen können.

Similar Threads

  1. unvollständige Anzeige von Icons
    By Grueffelo in forum Deutsch - AutoCAD
    Replies: 6
    Last Post: 2009-07-09, 01:35 PM
  2. update 1;2;3 Keine verbindung zum vault-server
    By gunter.hambsch in forum Deutsch - Autodesk Vault / Autodesk Productstream
    Replies: 1
    Last Post: 2008-09-08, 07:11 PM
  3. Lizenzserver - keine Lizenz nach neustart verfügbar
    By das_boot_sinkt in forum Deutsch - Inventor
    Replies: 1
    Last Post: 2008-07-02, 09:36 AM
  4. Problem: Vordefinierte Mechanical Schraffur – keine Änderung?
    By Klinkenbergh in forum Deutsch - AutoCAD Mechanical
    Replies: 0
    Last Post: 2007-11-14, 04:27 PM
  5. Subscription Center down - keine Benachrichtigung der User
    By thomas_flandera in forum Deutsch - AutoCAD
    Replies: 7
    Last Post: 2007-07-04, 08:50 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •