Results 1 to 3 of 3

Thread: AutoCad 2008 - Problemas con parámetros Plano de Sección

  1. #1
    Woo! Hoo! my 1st post
    Join Date
    2003-05
    Posts
    1
    Login to Give a bone
    0

    Default AutoCad 2008 - Problemas con parámetros Plano de Sección

    Hola:
    en AutoCAD 2008, cuando quiero realizar una sección en 2d de un sólido con la herramienta _sectionplane, me presenta un problema.
    El problema es que al configurar los parámetros de esa sección en 2d, como los colores de CONTORNO DE INTERSECCION y LINEAS DE FONDO, no responde a los colores que le introduzco, y en su lugar coloca otros.

    Instalé el spack, para ver si se solucionaba pero nada.

    En AutoCAD 2007, esto funciona muy bien.

    Alguna ayuda que es lo que puede suceder.
    Tampoco es problema de reinstalación, pues lo hice muchas veces y sigue igual

    A Uds. le responde bien ese comando??

    saludos
    Juan

  2. #2
    100 Club
    Join Date
    2005-10
    Location
    San Luis Potosi
    Posts
    125
    Login to Give a bone
    0

    Talking Re: AutoCad 2008 - Problemas con parámetros Plano de Sección

    hola que tal... bueno que yo me acuerde a mi si me funcionaba bien esa accion en la cual tienes problemas, por el momento ya no recuerdo haber tenido algun problema de ese tipo con la version que mensionas, por el momento estoy en la version 2009 y si he podido generar las secciones sin ningun problema.

  3. #3
    Member
    Join Date
    2004-03
    Posts
    5
    Login to Give a bone
    0

    Smile Re: AutoCad 2008 - Problemas con parámetros Plano de Sección

    hola sergio.
    muchas gracias por responder
    las secciones las genero sin problemas, el problema se sucede cuando le cambio el color del parámetro CONTORNO DE SECCION, ...
    si eres tan amable pudieras probar este parámetro y comentarme si en la versiuon 2009 tambien sucede?
    gracias

Similar Threads

  1. pasar plano curvas de nivel de autocad a Civil 3D (ayuda)
    By arcangel.diabolico633409 in forum Español - AutoCAD Civil 3D
    Replies: 0
    Last Post: 2011-10-11, 04:11 AM
  2. Problemas com o startup do cad 2008
    By LUIS_tec in forum Português - AutoCAD / AutoCAD LT
    Replies: 6
    Last Post: 2008-08-28, 10:05 AM
  3. Problemas c/ TITLE BLOCK UPDADE no ACADE 2008
    By gerson.eng in forum Português - Inventor / AutoCAD Mechanical / AutoCAD Electrical
    Replies: 1
    Last Post: 2008-04-17, 07:56 PM
  4. Lineas de secciòn y Vistas de Plano
    By neptali in forum Español - CHAT
    Replies: 0
    Last Post: 2008-03-26, 07:53 AM
  5. ACAD 2008 + Windows Vista - Problemas com a renderização.
    By joaobatistajr in forum Português - Computação Gráfica
    Replies: 1
    Last Post: 2007-04-11, 11:00 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •