Results 1 to 4 of 4

Thread: graphic issues...

  1. #1
    I could stop if I wanted to mickaeL_renauD's Avatar
    Join Date
    2008-02
    Location
    Los Angeles, CA
    Posts
    248
    Login to Give a bone
    0

    Default graphic issues...

    See Attachment...

    If you look at the attached pdf the walls look as if they are going through the roof and the walls also seem tranparent. Any suggestions?
    Attached Files Attached Files
    Mickael Renaud
    MEP Design Engineer


    | Less is only more where more is no good |

  2. #2
    I could stop if I wanted to Paul Monsef's Avatar
    Join Date
    2003-09
    Location
    Everett, WA
    Posts
    351
    Login to Give a bone
    0

    Default Re: graphic issues...

    Quote Originally Posted by duaner ekim View Post
    See Attachment...

    If you look at the attached pdf the walls look as if they are going through the roof and the walls also seem tranparent. Any suggestions?
    Looks kinda like your roof is transparent.
    Paul Monsef
    Everett, Washington

    http://www.monsefdesign.com

  3. #3
    I could stop if I wanted to mickaeL_renauD's Avatar
    Join Date
    2008-02
    Location
    Los Angeles, CA
    Posts
    248
    Login to Give a bone
    0

    Default Re: graphic issues...

    yeah it is depending on the angle you view it on. Whats settings could help me achive better graphics?
    Mickael Renaud
    MEP Design Engineer


    | Less is only more where more is no good |

  4. #4
    All AUGI, all the time Gadget Man's Avatar
    Join Date
    2004-10
    Location
    Sunshine Coast, QLD, Australia
    Posts
    607
    Login to Give a bone
    0

    Default Re: graphic issues...

    What is your roof composition? Do you have any roof layers set to transparent? How thick is your roof?

Similar Threads

  1. Having graphic and interface issues with NW2011
    By rsloyer in forum NavisWorks - General
    Replies: 15
    Last Post: 2018-07-16, 06:28 AM
  2. Navisworks Freedom 2010 and graphic issues
    By brenehan in forum NavisWorks - General
    Replies: 1
    Last Post: 2009-10-09, 02:18 AM
  3. Graphic Issues with Navisworks
    By eurobass in forum NavisWorks - General
    Replies: 2
    Last Post: 2009-04-13, 03:53 PM
  4. Graphic Issues w/ Revit 64
    By bholmes in forum Revit Architecture - General
    Replies: 7
    Last Post: 2009-01-22, 08:26 PM
  5. phasing problems - graphic issues
    By tim.101799 in forum Revit Architecture - General
    Replies: 8
    Last Post: 2007-06-14, 05:50 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •